
 

Tools
Hand tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . H
Temporarily select Hand tool  .  .  .  .  .  .  .  .  .  .  .  . Spacebar
Select tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . V
Snapshot tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . G
Marquee Zoom tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Z
Select Dynamic Zoom in Marquee Zoom .  .  .  .  .  .  . Shift
Zoom out when in Marquee Zoom .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl
Temporarily select Zoom In Tool .  .  .  .  .  . Ctrl+spacebar
Select Object tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . R
Object Data tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . O
Article tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . A
Crop tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . C
Link tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . L
Text Field tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F
Cycle thru tools: Text Field .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Check Box  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Radio Button  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: List Box  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Combo Box  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Button  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Digital Signature  .  .  .  .  .  .  .  .  .  .Shift+F
Cycle thru tools: Barcode .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+F
3D tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .M
Cycle thru Multimedia tools: Flash .  .  .  .  .  .  .  .  . Shift+M
Cycle thru Multimedia tools: Video  .  .  .  .  .  .  .  . Shift+M
TouchUp Text tool .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . T
Cycle thru tools: TouchUp Text  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+T
Cycle thru tools: TouchUp Reading Order  .  .  .  .Shift+T
Cycle thru tools: TouchUp Object  .  .  .  .  .  .  .  .  .  .  .Shift+T
Measuring tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . B

File Menu
Open  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+O
Organizer: Open Organizer  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+1
Organizer: Add to a Collection  .  .  .  .  .  .  .  .Shift+Ctrl+2
Organizer: Create a New Collection  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Create PDF Portfolio .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Modify PDF Portfolio  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Create PDF from File .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+N
Create PDF from Scanner .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Create PDF from Web Page  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+O
Create PDF from Blank Page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Assemble PDF Portfolio .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Merge Files into a Single PDF  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . 
Batch Create Multiple Files  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . 
Combine: Assemble PDF Portfolio  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Combine: Merge Files into a Single PDF  .  .  .  .  .  .  .  .  .  .  .
Collaborate: Upload Documents to Acrobat .com  .  .  .  .
Collaborate: Share Documents on Acrobat .com  .  .  .  .  .
Send & Collaborate Live  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Share My Screen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Go to Acrobat .com  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Save  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+S
Save As  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+S
Export  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Attach to Email .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Close  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+W
Properties  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+D
Print Setup  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+P
Print  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+P
Exit  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+Q

Edit Menu
Undo  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+Z
Redo .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+Z
Cut  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+X
Copy  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+C
Paste  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+V
Select All  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+A
Deselect All  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+A

Check Spelling  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F7
Find  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+F
Search  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+F
Search Results: Next Result .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+G
Search Results: Previous Result  .  .  .  .  .  .  .Shift+Ctrl+G
Search Results: Next Document  .  .  .  .  .  . Alt+Shift+
Search Results: Previous Doc  .  .  .  .  .  .  .  . Alt+Shift+
Preferences  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+K

View Menu
Go to First Page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Home
Go to Previous Page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Go to Next Page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Go to Last Page .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . End
Go to Page .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+N
Previous View  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Alt+
Next View  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Alt+
Zoom to  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+Y
Zoom to Actual Size  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+1
Zoom to Fit Page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+0
Zoom to Fit Width  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+2
Zoom to Fit Height  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Zoom to Fit Visible  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+3
Zoom: Reflow  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+4
Page Display: Show Gaps Between Pages .  .  .  .  .  .  .  .  .  .
Page Display: Show Cover Page During Two-Up .  .  .  .  .
Rotate View Clockwise .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+plus
Rotate View Counterclockwise  .  .  . Shift+Ctrl+minus
Reading Mode  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+H
Full Screen Mode  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+L
Menu Bar .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F9
Toolbars: Properties Bar  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Crtl+E
Toolbars: Reset Toolbars  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Alt+F8
Toolbars: Dock Toolbars  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+F8
Toolbars: Hide Toolbars  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F8
Toolbars: More Tools  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Show or Hide Navigation Pane .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F4
Navigation Panels: Reset Panels  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Navigation Panels: Dock All Panels  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Grid  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+U
Snap to Grid  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+U
Rulers .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+R
Line Weights  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+5
Automatically Scroll .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+H
Read Out Loud  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+Y
Read This Page Only .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+V
Read to End of Document  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+B
Pause  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+C
Stop  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+E

Document Menu
Header & Footer  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Background .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Watermark  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Insert Pages from File  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+I
Insert Pages from Clipboard  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . 
Extract Pages  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Replace Pages .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Delete Pages  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+D
Split Document .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Crop Pages  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+T
Rotate Pages .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+R
Scan to PDF  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Scan to PDF: Custom Scan .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Scan to PDF: Configure Presets .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
OCR Text Recognition .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Reduce File Size  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Examine Documents  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Compare Documents  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Add Bookmark  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+B
Attach a File  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .

Comments Menu
Add Sticky Note  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+6
Hide All Comments  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+8
Show All Comments .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+8
Minimize All Pop-Ups  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+7
Attach for Email Review  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Send for Shared Review  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Enable for Commenting and Analysis in Reader  .  .  .  .
Summarize Comments  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print with Comments Summary .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+T
Track Reviews  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .

Forms Menu
Start Form Wizard  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Add or Edit Fields  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+7
Distribute Form  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Compile Returned Forms .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Manage Form Data: Import Data  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Manage Form Data: Export Data  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Merge Data Files into Spreadsheet  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Track Forms  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .

Advanced Menu
Accessibility: Change Reading Opts  .  .  .  .Shift+Ctrl+5
Accessibility: Quick Check  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+6
Accessibility: Full Check .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Sign Document .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Security  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Extend Features in Adobe Reader  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: Output Preview  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: Preflight  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: Convert Colors  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: Ink Manager  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: Add Printer Marks  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: PDF Optimizer  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Print Production: JDF Job Definitions  .  .  .  .  .  .  .  .  .  .  .  .  .

Help Menu
Adobe Acrobat 9 Pro Help  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F1
Online Support  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Check for Updates  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .

Comments 
Sticky Note tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . S
Text Edits tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . E
Stamp tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . K
Current highlighting tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . U
Cycle thru tools: Highlighter  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+U
Underline or Cross Out Text Tools  .  .  .  .  .  .  .  .  .  . Shift+U
Arrow tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . D
Cloud tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Q
Text Box tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . X
Attach file as comment  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .J
Cycle thru attach tools: Attach File .  .  .  .  .  .  .  .  .  . Shift+J
Record Audio Comment  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+J
Move focus to comment  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Tab
Move focus to next comment  .  .  .  .  .  .  .  .  .  .  .  .Shift+Tab
Open pop-up note for comment in focus  .  .  .  .  .  . Enter

Navigating a PDF 
Previous screen .  .  .  .  .  .  .  .  .  .  .  . Page Up or Shift+Enter
Next screen  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Page Down or Enter
First page  .  .  .  .  .  .  .  .  .  .  . Home or Shift+Ctrl+Page Up
First page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+
Last page .  .  .  .  .  .  .  .  .  .  . End or Shift+Ctrl+Page Down
Last page .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+
Previous page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . or Ctrl+Page Up
Next page  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . or Ctrl+Page Down
Scroll up  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Scroll down  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .
Scroll (when Hand tool is selected)  .  .  .  .  .  .  . Spacebar

Zoom in  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+= 
Zoom out .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+hyphen

General Navigating 
Move focus to menus .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F10
Move focus to toolbar in browser & app  .  .  . Shift+F8
Move focus to next comment  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Tab
Move focus to next link  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Tab
Move to next open document*  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+F6
Move to previous open document*  .  .  .Ctrl+Shift+F6
Move focus to next form field* .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Tab
Move focus to previous*  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Tab
*when focus is on the document pane
Move focus to document pane  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F5
Close current document  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+F4
Activate selected tool  .  .  .  .  .  .  .  .  .  .  . Spacebar or Enter
Activate selected item  .  .  .  .  .  .  .  .  .  .  . Spacebar or Enter
Activate selected command  .  .  .  .  .  . Spacebar or Enter
Open context menu  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+F10
Close context menu  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F10
Return to Hand tool or Select tool  .  .  .  .  .  .  .  .  .  .  .  .  .  .Esc
Move focus to next tab in a dialog box  .  .  .  .  .Ctrl+Tab
Move to next search result; highlight it in doc  .  .  .  . F3
Search previous document‡  .  .  .  .  .  .  .  .  . Alt+Shift+
Search next document‡  .  .  .  .  .  .  .  .  .  .  .  .  . Alt+Shift+
‡with Search results displaying multiple files
Select text with Select tool .  .  .  .  .  .  .  .  .  .  . Shift+
Select next word  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+
Select previous word  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+ 

Navigation Panels 
Open and move focus to nav pane .  .  .  .Shift+Ctrl+F5
Move focus to previous pane or panel .  .  .  .  . Shift+F6
Move focus among document, message bar  .  .  .  .  . F6
Move focus among the message bar  .  .  .  .  .  .  .  .  .  .  .  . F6
Move focus among the navigation panels  .  .  .  .  .  .  . F6
Move among elements of the active nav panel  .  . Tab
Move to previous nav panel and make active*  .  .  .
Move to next nav panel and make active*  .  .  .  .  .  .  .
*when focus is on panel button
Expand all bookmarks  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+*
Move to next nav panel and make active‡  .  .Ctrl+Tab
‡when focus is anywhere in navigation pane 
Collapse selected bookmark  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  ./
Move focus to next item in nav panel  .  .  .  .  .  .  .  .  .  .  .  . 
Move focus to prev item in nav panel  .  .  .  .  .  .  .  .  .  .  .  .
Expand the current bookmark*  .  .  .  . or Shift+plus
Collapse the current bookmark*  .  .  .  .  .  .  . or minus
*with the focus on Bookmarks panel

Navigating the Help window 
Open Help window  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . F1
Close Help window  .  .  .  .  .  .  .  .  .  .  .  .  . Ctrl+W or Alt+F4
Move back previously opened topic .  .  .  .  .  .  .  .  .Alt+
Move forward to next topic  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Alt+ 
Move to next pane  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Ctrl+Tab
Move to previous pane  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+Tab
Move focus to the next link within a pane  .  .  .  .  .  . Tab
Move focus to previous link in a pane  .  .  .  .  .Shift+Tab
Activate highlighted link .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Enter

Accessibility 
Quick Check tool .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+6
Change reading settings current doc .  .  .Shift+Ctrl+5
Reflow tagged PDF; return to unreflowed view  .  .Ctrl+4
Activate Read Out Loud .  .  .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+Y
Deactivate Read Out Loud .  .  .  .  .  .  .  .  .  .  .  .Shift+Ctrl+Y
Read only current page out loud  .  .  .  .  .  .Shift+Ctrl+V
Read from current page to end of doc .  .Shift+Ctrl+B
Pause reading out loud  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+C
Stop reading out loud  .  .  .  .  .  .  .  .  .  .  .  .  .  .  . Shift+Ctrl+E
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EDIT FORM 
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CREATE NEW ACTION 
COPY ACTION 
EDIT ACTION 
RENAME ACTION 
SHARE ACTION 
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APPLICATION OVERVIEW

WELCOME SCREEN 

To display the Welcome Screen 
1. Launch Adobe Acrobat X from the Start Menu or a desktop shortcut, without 

selecting a specific file to open. 
2. The Welcome Screen cannot be disabled and will always display when no active 

file is open. 

To open a Recent File using the Welcome Screen 
1. Click on the file name in the Recent File list on the Welcome Screen. 

2. If the file name is not displayed on the Recent File list, click on  
and browse to the desired location. 

To perform a task using the Welcome Screen 
1. Select a shortcut from the Getting Started pane. 
2. The following workflows are available from this pane: 

Create PDF 

Create PDF Portfolio 

Combine Files into PDF 

Create PDF Form or Online Form 

Share Files Using SendNow Online 

 

MENUS 
 
The number of menus and submenus has been dramatically reduced from prior 
versions of Acrobat. 

To use the tools on the File menu 
1. Click the File menu (Alt + F). 
2. The following options are available: 

Open – browses to a PDF file to open; or browses to a non-PDF file and 
converts and opens. 

Create – creates a PDF from an existing electronic file, from an attached 
scanner, from a web page, or from the Clipboard contents; combines multiple 
files into a single PDF; runs a batch process to create multiple PDF files; creates 
a PDF form or on-line form; or creates a PDF Portfolio. 

Save – saves changes to the active file. 

Save As – saves the active file with a new name; create a Reduced Size PDF; 
create a Certified PDF; create a Reader Extended PDF; save an Optimized PDF; 
save the file as an Image, MS Word or a Spreadsheet file; or one of the 
additional options, such as PDF/A, Rich Text Format, HTML, XML or Plain Text. 

Share Files Using SendNow Online – requires a subscription with Adobe© 
SendNow, a paid service. 

Attach to Email – adds the selected file(s) to a message using the default mail 
handler. 

Action Wizard – creates, edits or launches multi-step Actions to streamline 
workflows. 

Revert – recovers the last saved version of the document. 

Close – closes the current file. 

Properties – displays the Document Properties dialog box. 

Print – opens the Print dialog box. 

To use the tools on the Edit menu 
1. Click the Edit menu (Alt + E). 
2. The following options are available: 

Undo – removes the previous edit. 

Redo – reapplies edits removed using Undo. 

Cut – moves the selection to the Clipboard. 

Copy – copies the selection to the Clipboard. 

Paste – pastes the Cut or Copied content from the Clipboard. 

Delete – deletes selection when using fill-in forms or the Typewriter tool. 

Select All – selects all content in the file. 

Deselect All – deselects any selected content. 

Copy File to Clipboard – copies the entire file to the Clipboard. 

Take a Snapshot – copies a user-defined range to the Clipboard. 

Check Spelling – checks the spelling on editable text. 

Look Up Selected Word – launches an on-line dictionary. 

Find – opens the Find dialog to search within the current file. 

Advanced Search – opens the Advanced Search dialog to perform a search on 
the open or other files. 



Preferences – opens the Preferences dialog to control default settings for 
Acrobat. 

To use the tools on the View menu 
1. Click the View menu (Alt + V). 
2. The following options are available: 

Rotate View – displays a submenu to choose to rotate the current file 
clockwise or counterclockwise. 

Page Navigation – displays a submenu of options for navigating through the 
file. 

Page Display – displays a submenu of options for the current display, 
including enabling automatic scrolling and displaying Two Page View. 

Zoom – displays a submenu with Zoom tools, including Fit to Width or Actual 
Size, Pan & Zoom, the Loupe Tool (to magnify the selected content in a 
separate window), and the Reflow tool, which reformats all text into a single 
column to quickly view how it will display on a web page or mobile device. 

Tools – allows you to quickly display one of the panels in the Tools pane. 

Comment – allows you to quickly display one of the panels in the Comment 
pane. 

Share – allows you to quickly display one of the panels in the Share pane. 

Show/Hide – displays a submenu of interface elements, such as toolbars and 
menus, that can be hidden or displayed. 

Read Mode – displays the current document in Read Mode, hiding toolbars and 
task panes, with a floating navigation bar for ease of reading on screen. 

Full Screen Mode – displays the current document in Full Screen Mode, with 
no menus, toolbars, task panes or navigation bar.  Press Esc to return to 
regular view. 

Read Out Loud – displays a submenu of tools to activate and control the Read 
Out Loud feature. 

Compare Documents – launches the Compare Documents dialog to perform a 
comparison of two PDF documents. 

To use the tools on the Window menu 
1. Click the Window menu (Alt + W). 
2. The following options are available: 

New Window – opens a copy of the current file in a new window. 

Cascade – displays all open Acrobat windows in a layered format. 

Tile – offers the options of displaying the open Acrobat windows horizontally or 
vertically. 

Minimize All Windows – minimizes all open Acrobat windows to the taskbar. 

Split – displays two copies of the same document in an open window to permit 
navigation to two places in the same file. 

Spreadsheet Split – displays the active document in four quadrants, which 
may be resized or rearranged, to allow for navigation to various portions of the 
document.  This is designed for working with a file that has column and row 
information that can remain on-screen while navigating through the contents. 

Remove Split – removes the current split display, if any. 

To hide the Menu bar using the menu method 
1. Click the View menu (Alt + V). 
2. Choose Show/Hide. 
3. Select Menu Bar. 

To hide the Menu bar using keystrokes 
1. Press F9 on the keyboard. 

To restore the Menu bar after hiding 
1. Press F9 on the keyboard. 
 

DOCUMENT PREFERENCES 

To restore the last view when reopening documents 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select Documents from the Categories: pane. 
4. Place a checkmark next to Restore last view settings when reopening 

documents. 
5. Click OK. 

To change the number of recently opened documents that display 
in the Organizer History on the File menu 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select Documents from the Categories: pane. 
4. Change the Documents in recently used list: by typing a new value or using 

the up or down arrows . 
5. Click OK. 

To automatically save a timed backup of the current file 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select Documents from the Categories: pane. 
4. Place a checkmark next to Automatically save document changes to 

temporary file every: and type the number of minutes between saves. 
5. Click OK. 

To automatically examine documents for hidden data 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select Documents from the Categories: pane. 



4. Place a checkmark next to Examine document when closing document 
and/or Examine document when sending document by email. 

5. Click OK. 

To automatically rename a Redacted version of a file 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select Documents from the Categories: pane. 
4. Place a checkmark next to Adjust file name when saving applied redaction 

marks. 
5. Type a default Prefix and/or Suffix for all redacted file names. 
6. Click OK. 
 

GENERAL PREFERENCES 

To zoom using the mouse wheel 
1. Click the Edit menu in Acrobat X. 
2. Choose Preferences (or press Ctrl + K). 
3. Select General from the Categories: pane. 
4. Place a checkmark next to Make Hand tool use mouse-wheel zooming. 
5. Click OK. 
6. Press down on the mouse wheel and rotate up or down to zoom in or out. 
 

TOOLBARS 

To use the Quick Tools toolbar 
1. Click on one of the shortcut buttons to launch a command. 
2. If additional options are available, a drop-down appears and a menu of choices 

appears. 

To customize the toolbar using the menu method 
1. Click the View menu (Alt + V). 
2. Choose Show/Hide. 
3. Select Toolbar Items. 
4. Select a category from the submenu. 
5. Select or deselect an item from the list. 
6. As the toolbar area grows, additional shortcuts can be found by clicking the 

down-arrow to display more commands. 

To customize the toolbars using the right-click method 
1. Right-click anywhere on the toolbar. 
2. Select a category above the separator line. 
3. Select or deselect an item from the submenu. 
4. All items with checkmarks will appear on the toolbar. 
5. As the toolbar area grows, additional shortcuts can be found by clicking the 

down-arrow to display more commands. 

To customize the toolbars using the Customize Quick Tools icon 

1. Click the Customize Quick Tools icon  on the Quick Tools toolbar. 

2. Add commands from the left-hand pane by expanding a category and selecting 
an individual command. 

3. Press the Add button  to include the command in the right-hand pane (Quick 
Tools to Show:). 

4. Click OK. 

To reorder commands on the Quick Tools toolbar 

1. Click the Customize Quick Tools icon  on the Quick Tools toolbar. 
2. Highlight an item in the Quick Tools to Show: pane. 
3. Click the Move Up  or Move Down  button to change the order of the 

commands. 
4. Click OK. 

To create groups on the Quick Tools toolbar 

1. Click the Customize Quick Tools icon  on the Quick Tools toolbar. 

2. Click on the Insert Separator icon . 
3. Use the Move Up  or Move Down  button to place the separator in the 

desired location. 
4. Add commands to the new group using one of the methods described above. 

To customize the Quick Tools toolbar using the drag and drop 
method 

1. Launch the Tools task pane by clicking on the  button. 
2. Hover over a command until a double-dashed vertical line appears next to the 

name. 
3. Single-click with the mouse and drag the command onto the Quick Tools 

toolbar. 
4. Release when the mouse displays a + sign. 

To customize the Quick Tools toolbar using the right-click method 
from the task pane 
1. Launch the Tools task pane by clicking on the Show Tools pane button 

. 
2. Right-click on a command. 
3. Select Add to Quick Tools. 
 

TASK PANES 

To display a task pane 

1. Click on the , , or  task pane launcher. 

To close a task pane 

1. Click again on the ,  , or   task pane launcher. 



2. Or, click the Options Flyout  in the upper-right corner of the Tools or 
Comment task pane and choose Close Pane from the menu. 

To customize the panel display 

1. Click the Options Flyout  in the upper-right corner of the Tools or 
Comment task pane. 

2. Select or deselect panels from the list. 
3. All items with checkmarks will appear in the list of available panels when the 

task pane is launched. 

To expand a panel and display commands 

1. Click on the  or   task pane launcher. 

2. Click on the expand button  next to a category name. 
3. A list of available commands is displayed. 
4. If additional options are available, a down-arrow  is displayed.  Click this 

arrow to display a menu of related commands. 

To collapse a panel 

1. Click on the down-arrow  to the left of a category name. 
2. All commands are collapsed into the category name. 

To display multiple panels at one time 

1. Click the Options Flyout  in the upper-right corner of the Tools or 
Comment task pane. 

2. Select Allow Multiple Panels Open. 

3. Click on the expand button  next to each category name that you wish to 
display. 

 

PAGE NAVIGATION 

To navigate using the Toolbar 
1. If the Page Navigation Toolbar is not displayed, select the View menu and 

choose Page Navigation. 

2. To move to the next page, click on . 

3. To move to the previous page, click on . 

4. To move to a specific page, type the page number in the  box. 

To navigate using the keyboard 
1. Press the Page Up or Page Down key to move up or down one screen at a 

time. 
2. Press Ctrl + Page Up or Ctrl + Page Down to move to the top of the 

previous or next page. 

3. Press the Home key to move to the top of the file. 
4. Press the End key to move to the bottom of the file. 

To navigate using the menu 
1. Click on the View menu. 
2. Choose Page Navigation. 
3. Select from First Page, Previous Page, Next Page, Last Page, or Page. 
4. When selecting Page, the Go To Page dialog opens. 
5. Type the page number. 
6. Click on OK. 

To navigate using Page Thumbnails 

1. Click on  to open the Page Thumbnails pane. 
2. Click on the thumbnail of a page to move to that location. 
3. The highlighted box on the thumbnail image corresponds to the area being 

displayed in the document pane. 
 

READ MODE 

To view the current file in Read Mode 

1. Click on the View File in Read Mode icon  in the upper-right corner of the 
application. 

2. Toolbars and task panes are hidden and a floating toolbar appears: 

 
3. The floating toolbar only appears if the cursor is positioned in direct proximity 

to it.  By default it is located at the bottom-center of the window. 

To move the floating toolbar 
1. Hover the mouse pointer near the current location of the floating toolbar until 

the pointer turns into a black arrow . 
2. Click and drag the floating toolbar to the desired location. 
3. Navigate away from the toolbar and it will disappear. 

To navigate while in Read Mode 

1. Click on the up-  or down-arrow  on the floating toolbar. 

2. Or, type a page number in the Go to a specific page box  
(Ctrl + Shift + N). 

3. Or, use the keyboard shortcuts Page Up, Page Dn, +, or -. 
4. Or, click on the View menu and select from the Page Navigation options. 

To zoom in or out while in Read Mode 

1. Click on the –  or +  icons on the floating toolbar. 
2. Or, click on the View menu and select from the Zoom options. 



To save while in Read Mode 

1. Press the Save icon   on the floating toolbar.  
2. Or, click on the File menu and select Save. 

To print while in Read Mode 

1. Press the Print icon  on the floating toolbar. 
2. Or, click on the File menu and select Print. 

To close Read Mode 

1. Press the Close icon  on the floating toolbar. 
2. Or, press the Esc key on the keyboard. 
3. Or, click on the View menu and deselect Read Mode (Ctrl + H). 
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CREATE PDF FILES

CREATE PDF FROM MENU-BASED APPLICATION 

To create a PDF using the Menu Method 
1. Open the file in the native application. 
2. Select the Adobe PDF menu. 
3. Choose Convert to Adobe PDF. 
4. Update the File Name and Save In location 
5. Click on Save. 

To create a PDF using the One-Click Button Method 
1. Open the file in the native application. 

2. Click on . 
3. Update the File Name and Save In location. 
4. Click on Save. 

To create a PDF using the Print to PDF With Printer Driver Method 
1. Open the file in the native application. 
2. Select the File menu. 
3. Choose Print. 
4. Click on the Printer Name drop-down and choose Adobe PDF. 
5. Make any desired selections from the Print Dialog and click on OK. 

To create a PDF and Send For Review using the Menu Method 
1. Open the file in the native application. 
2. Select the Adobe PDF menu. 
3. Choose Convert to Adobe PDF and Send for Review. 
4. Update the File Name and Save In location and click on Save. 
5. When the wizard begins, highlight the file to send for review and click on Next. 
6. Invite Reviewers by typing in the e-mail address(es) or selecting from an 

address book and click on Next. 
7. Preview the e-mail invitation and make any modifications needed. 
8. Click on Send Invitation. 
9. After the reviewer has made comments and returns the file, open the 

attachment from your e-mail In Box. 
10. Click on Yes to merge the reviewer’s comments into the original file; click on 

No, open this copy only to open a copy of the original file. 

To create a PDF and Send For Review using the One-Click Button 
Method 
1. Open the file in the native application. 

2. Click on . 
3. Update the File Name and Save In location and click on Save. 

4. When the wizard begins, highlight the file to send for review and click on Next. 
5. Invite Reviewers by typing in the e-mail address(es) or selecting from an 

address book and click on Next. 
6. Preview the e-mail invitation and make any modifications needed. 
7. Click on Send Invitation. 
8. After the reviewer has made comments and returns the file, open the 

attachment from your e-mail In Box. 
9. Click on Yes to merge the reviewer’s comments into the original file; click on 

No, open this copy only to open a copy of the original file. 
 

CREATE PDF FROM WORD/EXCEL/POWERPOINT 2007 

To create a PDF using the Office button 
1. Open the file in the native application. 

2. Click on the Office button . 
3. Hover the mouse pointer over the Save As command. 
4. Select Adobe PDF. 
5. Click on Convert to PDF. 
 

CREATE PDF FROM OFFICE 2010 

To create a PDF using the File menu/Backstage View 
1. Open the file in the native application. 
2. Click on the File tab. 
3. Click on Save & Send. 
4. Select Create Adobe PDF. 
 

CREATE A PDF MAIL MERGE 

To merge Word data into individual PDF files 
1. Set up your Mail Merge by creating the form document and the recipient list in 

Word. 
2. In Word 2003 and below, select Mail Merge from the Adobe PDF menu. 

3. In Word 2007 and above, select  from the Create and Email group on 
the Acrobat tab of the Ribbon. 

4. Select the Record range in the Acrobat PDFMaker - Mail Merge dialog. 
5. Specify a PDF File Name. 
6. If desired, choose Automatically send Adobe PDF files by Email and 

customize the To:, Subject line, and Message blocks. 



7. Click OK. 
 

CREATE PDF WITHOUT OPENING THE ORIGINAL FILE 

To create a PDF from any removable or hard drive location 
1. Select My Computer; or right-click on the Start menu and choose Explore 

(or, Open Windows Explorer in Windows 7). 
2. Navigate to the folder containing the file(s) to be converted. 
3. Select the file name; use CTRL-Click to select additional files. 
4. Right-click on the file name(s). 
5. Select Convert to Adobe PDF. 
6. Update the File Name and Save In location and click on Save. 

Note:  Only compatible file types will convert. 
 

CONVERT ELECTRONIC FILE TO PDF WITHIN ACROBAT 

To create a PDF version of an electronic file from within Acrobat 

1. Click on  from the Acrobat Welcome Screen. 
2. Or, select the File menu and choose Create PDF. 

3. Or, click on  from the toolbar and choose PDF from File. 
4. Browse to the location of the file to convert. 
5. Click on Open. 
6. Adobe launches the original application and converts the file using the default 

Conversion Settings stored with that application. 
7. The converted file opens in Acrobat. 

 

CREATE PDF FROM WEBSITE 

To create a PDF version of a website from within Acrobat 
1. Select the File menu. 
2. Choose Create PDF. 

3. Or, click  from the toolbar. 
4. Select PDF From Web Page (or press Shift + Ctrl + O). 
5. Type or paste the URL or select the Browse button to select the website. 

6. Click  Capture Multiple Levels to select linked pages. 
7. Indicate the number of levels to include or select Get entire site.   

Note:  Selecting Get entire site for a large website such as Amazon.com may 
require a substantial amount of time and storage space and may crash your PC. 

8. You may select to Stay on same path and/or Stay on same server to avoid 
following links that are stored on other paths or servers. 

9. Click Create. 

To create a PDF file from a website from a web browser 
1. Launch the site you wish to capture. 

2. Select the Adobe PDF Toolbar, if it is not already displayed. 

3. Click the  button. 
4. Begin clicking on areas of the website you want to convert to PDF.  Before 

selecting an area, a box of red dots will appear.  Once you have selected the 
block of content, the dots will appear as blue. 

5. Click the  button again to turn off the Select feature. 

6. Click on  to automatically convert selected content to PDF. 
7. Click the drop-down arrow to make additional selections from the menu. 
 

ACCESS THE CONVERSION SETTINGS/PREFERENCES 

To access the Create PDF Options in Office 2003 and Outlook 2007 
1. Click on the Adobe PDF menu. 
2. Choose Change Conversion Settings. 
3. Click on the Conversion Settings drop-down from the Settings tab. 
4. Select an option from the list. 

To access the Create PDF Options in Word, PowerPoint and Excel 
2007 and Office 2010 
1. Click on the Acrobat tab. 

2. Click on  from the Create Adobe PDF group of the Acrobat Ribbon. 
 

ADD SECURITY 

To add password security to open a PDF document 
1. Follow the steps for accessing the conversion settings/preferences, above. 
2. Click on the Security tab. 
3. Check Require a password to open the document. 
4. Type a password in the Document Open Password box. 
5. Retype the password in the confirmation dialog box. 

To restrict editing or printing of a PDF document 
1. Follow the steps for accessing the conversion settings/preferences, above. 
2. Click on the Security tab. 
3. Click the box under Permissions. 
4. Type a password in the Change Permissions Password box. 
5. Choose a printing option:  Not Allowed, High Resolution or Low 

Resolution. 
6. Make a selection from the Changes Allowed drop-down: 

None—no editing of the PDF file is permitted. 

Inserting, Deleting and Rotating of Pages – the recipient may replace or 
rotate existing PDF pages. 

Filling in of form fields and signing – the recipient may move through the 
PDF file to fill in form fields and apply a digital signature only. 



Commenting, filling in of form fields, and signing – the recipient may use 
the Comment and Markup tools in addition to the permissions noted above. 

Any except extracting of pages – the recipient may use all available Acrobat 
tools, but may not remove pages from the file. 

7. Click on OK. 
8. Retype the password when prompted. 
 

CONVERT WORD FEATURES 

To automatically convert Word comments to notes in PDF 
1. Click on the Word tab. 
2. Place a checkmark next to Convert displayed comments to notes in Adobe PDF. 
3. Click on OK. 

To automatically convert Word features to links 
1. Click on the Word tab. 
2. Place a checkmark next to the item(s) to be converted to links. 
3. Click on OK. 

To automatically convert Word features to Bookmarks in PDF 
1. Click on the Bookmarks tab. 
2. Place a checkmark next to the item(s) to be converted to Bookmarks: 

Convert Word Headings to Bookmarks – converts Headings 1 through 9 to 
Bookmarks in the PDF file. 

Convert Word Styles to Bookmarks – converts all applied Styles to 
Bookmarks in the PDF file. 

Convert Word Bookmarks – converts all Bookmarks in the original Word file 
to Bookmarks in the PDF file. 

3. Place a checkmark next to individual Style names to convert them to 
Bookmarks. 

4. Deselect any checked items that should not have a corresponding Bookmark 
created in the PDF file. 

5. Click on OK. 
6. Click on OK. 
 
NOTE:  All Preferences changed in the native application become the default 
conversion options for any of the “Convert to PDF” methods described above. 
 

CREATE PDF FROM SCANNER 

To create a PDF from hard copy using a connected scanner 
1. Select the File menu. 
2. Choose Create PDF. 

3. Or, click  from the toolbar. 
4. Choose PDF from Scanner to display a submenu. 
5. Choose one of the Presets from the list. 

To customize the scanner presets 
1. Select the File menu. 
2. Choose Create PDF. 

3. Or, click  from the toolbar. 
4. Choose PDF from Scanner to display a submenu. 
5. Select Configure Presets. 
6. Click in the Presets drop-down to select an option. 
7. Make changes to the Input and Document Settings. 
8. Click on Save. 
9. The next time that Preset is selected, the new defaults will be applied. 
 

CREATE PDF FROM CLIPBOARD 

To create a PDF file from the contents of the clipboard 
1. Select the File menu. 
2. Choose Create PDF. 

3. Or, click  from the toolbar. 
4. Select PDF From Clipboard. 
5. The contents of the clipboard are automatically placed into a new PDF file. 
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COMBINE FILES

SELECT FILES TO COMBINE INTO A SINGLE PDF 

To select multiple files for inclusion into a single PDF file from 
within Acrobat 
1. Select the File menu, choose Create and select Combine Files into a Single 

PDF…  

2. Or, click  from the toolbar. 
3. Combine Files into a Single PDF… 

4. Click on  to display the Add Files menu. 
5. Choose Add Files to select individual files in their current format. 
6. Browse to the location of the desired content. 
7. Select the file or press Ctrl-Click to select multiple files and click Add Files. 
8. Choose Add Folders to select all of the contents of specific folder.  Note, only 

files that are in a compatible file format will be converted using this method.   
9. Choose Reuse Files to select recently selected files or folders. 
10. Choose Add Open Files to include currently open PDF files. 
11. Alternatively, you may use Drag and Drop to select files from any folder 

location to place them in the list. 

To select multiple files for inclusion into a single PDF from outside 
of Acrobat 
1. Explore to the saved file location. 
2. Press Ctrl + Click to select multiple files in the same folder. 
3. Right-click on the selected file(s). 
4. Select Combine Supported Files in Acrobat… 
5. All compatible files are displayed in the Combine Files pane. 

To add an entire folder to a single PDF file 
1. Explore to the desired folder. 
2. Right-click on the folder name. 
3. Select Combine Supported Files in Acrobat… 
4. All compatible files stored in the selected folder are listed individually in the 

Combine Files pane. 
 

ARRANGE FILES IN THE COMBINED PDF 

To arrange the selected files in the order in which they should 
appear in the new PDF file 
1. Click on a file name in the Combine Files pane, or Ctrl-Click to select multiple 

files. 

2. Select  or  to reorder the selected file(s). 

3. Select  to delete the file(s) from the list. 
 
 

SELECT PORTIONS OF FILES 

To include or exclude specific pages from a Word or PDF document 
1. Click on the Word or PDF document in the Add Files pane. 

2. Click on . 
3. A preview of the document is displayed. 
4. Select the Page Range by typing the desired page numbers in the Pages: box. 
5. Type individual pages, separated by a comma, and/or type a page range 

separated by a hyphen.  Do not include spaces.  E.g., 1,3,8-14,22. 
6. Click OK. 

7. Press . 

To include or exclude specific sheets from an Excel file 
1. Click on the Excel spreadsheet in the Add Files pane. 

2. Click on . 
3. The Preview and Select Sheets dialog opens. 
4. Click a worksheet to select it for inclusion in the combined file. 
5. Use the Move Up and/or Move Down buttons to determine the order of each 

sheet in the combined PDF file. 
6. Click OK. 

7. Press . 
 
To include or exclude specific slides from a PowerPoint file 
1. Click on the PowerPoint file in the Add Files pane. 

2. Click on . 
3. The Preview and Select Slides dialog opens. 
4. Indicate the Range of slides to be included in the combined file. 
5. Use the Move Up and/or Move Down buttons to determine the order of each 

sheet in the combined PDF file. 
6. Click OK. 

7. Press . 
 



COMBINE FILES 

To create the PDF file 

1. After selecting the files and clicking on , the files will be 
opened in their native application(s), if applicable, and converted to PDF. 

2. The Merging Files pane will update as each file is converted. 
3. Check the Warnings/Errors area of the Combine pane to verify that all files 

were successfully converted and/or combined. 
4. The combined PDF file will open in Acrobat with a display name of “Binder” 

followed by a number. 
5. Click on File and then Save (or, press Ctrl + S) to rename the combined file or 

to select a location for the file.  The combined file is not saved automatically. 
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PORTFOLIOS

CREATE A PDF PORTFOLIO 

To create a PDF portfolio 
1. Select the File menu, choose Create and select PDF Portfolio.  

2. Or, select  and select PDF Portfolio. 

3. Or, click on  from the Acrobat Welcome Screen. 

To select a portfolio layout 
1. After creating the portfolio, choose a layout from the list of provided options. 

2. Or, click on . 
3. The preview pane displays a sample of the selected layout. 

4. Click  to proceed to a blank portfolio. 

Note:  The Portfolio Welcome Screen, introduced in Acrobat 9, is not supported 
in Acrobat X. 

To add files when creating the portfolio 

1. After creating the portfolio, click on . 
2. Browse to the location of the file(s) to be included in the portfolio. 
3. Select the file(s) and click on Open. 

To add files after the portfolio has been created 

1. Expand the  panel. 
2. Choose to Add Files, Add Folder, or Add Web Content. 
3. Browse to the location of the file(s) to be included in the portfolio. 
4. Select the file(s) and click on Open. 

To add files using Drag and Drop 
1. Create a portfolio using the steps above. 
2. Open another window which contains the file(s) you wish to include in the 

Portfolio. 
3. Using the mouse, click and drag the file(s) into the Portfolio window and 

release. 

Note:  You must be in Layout view to drag and drop files into the Portfolio. 

To save or rename a Portfolio 

1. Click  to launch the Save As dialog box. 
 

PREVIEW FILES 

To preview a file contained in a Portfolio 
1. Double-click on a file in the Layout view. 
2. An enlarged view of the current file is displayed . 

To extract a file from a Portfolio 
1. Hover the mouse pointer over the bottom-center of the file preview to display a 

floating toolbar. 

2. Click on  to extract the active file. 
3. Indicate a file name and location for the extracted file. 
4. Select Save. 

To show the info view on a file in a Portfolio 
1. Hover the mouse pointer over the bottom-center of the file preview to display a 

floating toolbar. 

2. Click on . 
3. The file name, size, date modified and other information is displayed. 

To close the info view 

1. Click on  while in info view. 

To open a previewed file in its original application 

1. Click on  in the upper-right corner of the preview window. 
2. Make a selection from the advisory message and click OK. 

To close the Preview view 

1. Click the  in the upper right corner of the previewed file. 
 



FOLDERS 

The use of Folders inside of a Portfolio will help organize the content. 

To create a new folder within a Portfolio 

1. Expand the  panel on the Layout task pane. 
2. Select Create Folder. 
3. Enter a Name for the folder. 
4. Click OK. 

To move files into folders 
1. If the file is already contained in the Portfolio, select the file with the mouse 

and drag it over the folder. 
2. Release the mouse and the file is moved into the folder. 

To edit the contents of a folder 
1. Double-click on the folder. 
2. Click on a file in the Folder and press Delete to remove it from the folder. 
3. Use the right-click command to display an extensive menu of additional 

options. 

4. Press  to navigate back to the previous window. 

5. Or, press  to close the folder preview. 
 

VISUAL THEMES 

To apply a visual theme to a Portfolio 

1. Expand the  panel on the Layout task pane. 
2. Select one of the default themes to apply it to the Portfolio; or, click on Import 

Custom Theme… and browse to the custom theme location. 

To change a Portfolio’s visual theme  

1. Expand the  panel on the Layout task pane. 
2. The current visual theme is highlighted; select another theme from the list. 
 

COLOR PALETTES 

To change the Portfolio’s color palette 

1. Expand the  panel on the Layout task pane. 
2. The Current Palette is displayed at the top of the list. 
3. Click on one of the available palettes to apply coordinated backgrounds, font 

colors, and borders. 
4. Click on the Create from Existing button to define the Portfolio’s Background, 

Border, Primary, Accent, and Text colors. 
 

BACKGROUND 

To customize the Portfolio Background color 

1. Expand the  panel on the Layout task pane. 

2. Click the  icon to select a background color. 
3. Select the gradient style and intensity, if desired. 

To apply a Background image 

1. Expand the  panel on the Layout task pane. 
2. Click the Background Image drop-down. 
3. Choose New to browse for a stored image; or select a previously applied 

image from the list. 
 

PORTFOLIO PROPERTIES 

To customize the Portfolio font 
1. Display the Layout task pane. 
2. The Portfolio Properties pane displays at the bottom of the list of available 

panels. 
3. Click in the Font drop-down to select the default font. 
4. The default font is applied to the Portfolio – this is the font used for displaying 

the file name(s) and Info screen(s). 

To embed fonts in the Portfolio 
1. Click the Embed fonts check box. 
2. All fonts will be embedded in the portfolio, resulting in a larger file, but more 

consistent results for the recipients. 
 

PORTFOLIO HEADER 

To add a Portfolio header 
1. Click in the blank area at the top of the Portfolio. 
2. The Portfolio Properties pane is replaced with the Header Properties pane. 

To apply a header template 
1. Click in the Templates drop-down. 
2. Select an item from the list to apply it. 
3. Placeholders are added for the elements selected (text or images). 

To set the header’s background color 
1. Click in the header area. 

2. Click the  icon in the Background Color area. 
3. Click in the drop-down to select a solid or gradient fill. 
4. Use the Background Opacity slider to control the background appearance. 



To add header items 

1. Click the  or  button in the Header Items panel of the 
Header Properties pane. 

2. Depending on the item selected, click in the Properties area to anchor the 
image or text. 

To customize header text 
1. Double-click on the text box placeholder in the header. 
2. Type or paste the contents of the text header. 
3. Change the text properties from the Textfield properties pane. 
4. Click away from the text box to apply the changes. 

To resize header items 
1. Click on an item in the header. 
2. Click one of the corner or side handles and drag to resize. 

To move a header item 
1. Click on an item in the header. 
2. Drag the item to the desired location. 

To remove a header item 
1. Click on an item in the header. 
2. Select Remove from the Properties pane. 
 

FILE DETAILS 

To select the columns that display in Preview mode 
1. Click on the Details task pane. 
2. Place a checkmark next to each column you wish to display. 
3. Deselect columns that you do not want to display. 

To add custom columns 
1. Type a name in the Add a column box. 
2. Click in the column type drop-down and choose Text, Number, or Date. 

3. Click the  icon to add the custom column. 

To set the initial column sort 
1. Change the Initial Sort order of the files in the Portfolio by clicking in the 

drop-down and choosing the Column heading on which to sort. 

To view the file details in a list 

1. Click the  button on the toolbar. 

2. Click the  button on the toolbar. 
3. The selected columns are displayed, sorted on the Initial Sort order. 

To change the sort order of the default column 

1. Click the  button next to the column name to reverse the sort order. 

To change the default column for sorting 

1. Click the  button on the toolbar. 
2. Select a different column name from the Initial Sort drop-down in the Details 

pane. 
 

PREVIEW PORTFOLIO 

To view the portfolio as it will appear when shared 

1. Click the  button on the toolbar. 

2. Click the  button. 
 

SHARE PORTFOLIO 

To share the Portfolio using Adobe SendNow Online 
1. Save the Portfolio (select the File menu and choose Save Portfolio, or press 

Ctrl + S). 
2. Click on the Share task pane. 
3. Select Use Adobe SendNow Online. 
4. Click the Add File link and browse to the Portfolio. 
5. Type an email address in the To… box; or click on the To... link to launch a list 

of contacts. 
6. Type a Subject and Message. 
7. Click on Send Link. 

Note:  You must create an account to use this service. 

To share the Portfolio by attaching to email 
1. Save the Portfolio (select the File menu and choose Save Portfolio, or press 

Ctrl + S). 
2. Click on the Share task pane. 
3. Select Attach to Email. 
4. Click the Add File link and browse to the Portfolio. 
5. Type an email address in the To… box; or click on the To... link to launch a list 

of contacts. 

6. Click on  to launch an email message with the Portfolio attached. 
7. Address and send the message. 

To share the Portfolio by saving 
1. Select the File menu and choose Save Portfolio (or press Ctrl + S). 
2. To select a new location for the Portfolio, select the File menu and choose 

Save As (or press Shift + Ctrl + S).  
3. Indicate a shared location or removable drive. 



4. Distribute a link to or physical copy of the Portfolio; or, attach the Portfolio to a 
standard email message. 
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EDIT PDF FILES

INSERT PAGES INTO A PDF FILE 

To add pages to a PDF file 
1. Open the file into which you want to add other PDF page(s). 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Choose . 
5. Select the file which contains the page(s) you wish to insert. 

6. Click on . 
7. Indicate the desired placement for the inserted page(s). 
8. Click on OK. 
9. All pages of the inserted file are included.  Use the steps below to delete 

specific pages if they are not needed. 
10. Save the file. 
 

CREATE BLANK PDF IN ACROBAT 

To create a PDF from a blank page in Acrobat 

1. Click on the  task pane. 

2. Expand the  panel. 
3. Click on the drop-down arrow  next to More Insert Options. 
4. Select Insert Blank Page (or click Shift + Ctrl + Q). 
5. To type onto the blank page, use the Typewriter tool as described below. 
 

INSERT CLIPBOARD CONTENTS INTO A PDF FILE 

To add the contents of the clipboard into the open PDF 
1. Open the file into which you want to add the contents of the clipboard. 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Click the  drop-down. 
5. Choose Insert from Clipboard. 
6. Indicate the desired placement for the inserted content. 
7. Click on OK. 
8. Save the file. 
 

REMOVE PAGES FROM A PDF FILE 

To delete pages from a PDF file 
1. Open the PDF file which contains the page(s) to be deleted. 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Choose . 
5. Indicate the page(s) to delete. 
6. Click on OK. 
7. Press Yes to confirm the deletion. 
8. Save the file. 

To extract pages from a PDF file 
1. Open the PDF file which contains the page(s) to be deleted. 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Choose . 
5. Indicate the page(s) to extract. 
6. Place a checkmark next to Delete Pages After Extracting to remove them 

from the current file. 
7. Place a checkmark next to Extract Pages As Separate Files to move each 

extracted page into its own PDF file. 
8. Click on OK. 
9. The extracted page(s) open in a new window. 
10. The new file is named “Pages from xxx” (where xxx is the original PDF file 

name). 
11. Rename, if desired. 
 

REPLACE PAGES IN A PDF FILE 

To replace PDF pages with those from another PDF file 
1. Open the file into which you want to add other PDF page(s). 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Choose . 
5. Select the file which contains the page(s) you wish to insert. 
6. Indicate the pages to be replaced in the Original File. 
7. Indicate the pages with which to replace them from the Replacement File. 



8. Click on OK. 
9. Press Yes to confirm the deletion 
10. Save the file. 
 

CROP PDF CONTENT 

Cropping a PDF does not reduce the file size because information is merely hidden, 
not discarded. 

To crop empty areas around a page 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Draw a rectangle on the page you want to crop. 
5. Double-click inside the rectangle to open the Set Page Boxes dialog. 
6. Under Margin Controls, select Remove White Margins. 
7. Click on OK. 

To crop one or more pages 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Double-click inside the rectangle to open the Set Page Boxes dialog. 
5. In the pop-up menu in the upper left corner, leave CropBox selected. 
6. Adjust values for the Margin Controls:  Top, Bottom, Left, and Right. 
7. As needed, specify Page Range settings. 
8. Click on OK. 

To undo cropping 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Double-click inside the rectangle to open the Set Page Boxes dialog. 
5. Select Set to Zero to restore all margins for the currently active Margin Control 

(CropBox, ArtBox, TrimBox, or BleedBox). 
6. Repeat for additional Margin Controls, if cropping was applied. 
7. Click on OK. 
 

SPLIT A PDF FILE 

To split one or more open PDF files 
1. Open one of the PDF files to be split. 

2. Click on the  task pane. 
3. Click on  to expand the panel. 

4. Choose . 
5. Specify the criteria desired for splitting the document: 

Number Of Pages -- Specify the maximum number of pages for each 
document in the split 

File Size -- Specify the maximum file size for each document in the split. 

Top-Level Bookmarks -- If the document contains bookmarks, this option will 
create one document for every top-level bookmark. 

6. Click on OK to perform the split and click OK again to clear the status dialog. 

To split PDF files from a blank Acrobat window 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 

4. Click on  in the Split Documents window. 
5. Select the file(s) on which you want to perform the split.  Note:  All files must 

be in PDF format. 
6. Or, you may use Drag and Drop to drag files into the Split Documents 

window. 
7. Click OK when ready to perform the split. 
8. Specify the criteria desired for splitting the document: 

Number Of Pages -- Specify the maximum number of pages for each 
document in the split 

File Size -- Specify the maximum file size for each document in the split. 

Top-Level Bookmarks -- If the document contains bookmarks, this option will 
create one document for every top-level bookmark. 

9. Click on OK to perform the split and click OK again to clear the status dialog. 

To change the Split Document Options 
1. Select the file(s) to be split, using one of the methods above. 

2. In the Split Document dialog, click on . 
3. To specify a target folder for the split files, select The Same Folder Selected 

at Start or A Folder on My Computer. 
4. To specify file name preferences, choose one or more of the options in the File 

Labeling group. 
5. Click OK. 

To apply the split document options to multiple PDF files 

1. Click on  to apply the same split document preferences to 
multiple documents.   

2. The Split Documents window opens and you may Add Files or Folders. 
3. Click on OK to perform the split and click OK again to clear the status dialog. 
 



EDIT CONTENT IN PDF FILES 

To edit PDF text 
Note: The file must be an “editable” PDF (either created from a supported file type 

or “recognized” using the tools on the  panel of the Tools task 
pane). 

1. Click on the  task pane. 

2. Expand the  panel. 
3. Click the Edit Document Text command. 
4. Click and drag the text you wish to edit.  Selected text will be highlighted. 
5. If the original fonts are not available, an advisory message will display.  Click 

on OK. 
6. Begin typing to replace the existing text. 
7. Turn off text editing by clicking the Select Object button on the Content panel, 

or by clicking the selection tool  on the toolbar.  
8. Save the file. 

To insert text using the Typewriter tool 

1. Click on the  task pane. 

2. Expand the  panel. 
3. Click the Add or Edit Text Box command. 
4. The Typewriter toolbar appears. 
5. Position the mouse pointer at the location where the text is to be inserted and 

click. 
6. Begin typing and the text is placed in a text box. 
7. Turn off the Typewriter tool by clicking the Select Object button on the 

Content panel, or by clicking the selection tool  on the toolbar; or close the 
Typewriter toolbar by clicking the “X” in the upper-right corner.  

To make changes to the Typewriter tool defaults 
1. Display the Typewriter toolbar, as described in steps 1-4, above. 
2. Position the mouse pointer at the location where the text is to be inserted and 

click. 
3. Select one of the font size, line spacing, or text color shortcuts found on the 

toolbar in order to change the appearance of the typed text. 
4. Click on the Font drop-down to select a different font. 
5. Click on the Font Size drop-down to change the font size. 
6. Begin typing the text into the new text box. 
7. Turn off the Typewriter tool by clicking the Select Object button on the 

Content panel, or by clicking the selection tool  on the toolbar; or close the 
Typewriter toolbar by clicking the “X” in the upper-right corner.  

To edit PDF images 
1. The file must be “editable” PDF (either created from a supported file type or 

“recognized” using the tools on the  panel of the Tools task 
pane). 

2. Click on the  task pane. 

3. Expand the  panel. 
4. Click the Edit Object command. 
5. Select the object by clicking on it. 
6. Delete by pressing the Delete key, or drag to resize or reposition the object. 
7. Right-click on the image for a menu of additional choices. 
8. Choose Place Image to insert a new image at the selected location. 
 

ROTATE PAGE(S) 

To rotate the current page 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click on . 
4. Select a Direction from the drop-down list. 
5. Click on OK. 

To rotate multiple pages 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click on . 
4. Select a Direction from the drop-down list. 
5. Indicate a Page Range. 
6. Click on OK. 
 

CONVERT PDF TO WORD OR EXCEL 

To save a file to MS Word 
1. Open the PDF file in Acrobat. 
2. Click the File menu. 
3. Select Save As… 
4. Click on Microsoft Word to display the available file formats. 
5. Select Word Document to save in the newer .docx format. 
6. Select Word 97-2003 Document to save in the older .doc format. 
7. Type a name and location in the Save As dialog box. 
8. Click on Save. 

To save a file to MS Excel 
1. Open the PDF file in Acrobat. 
2. Click the File menu. 



3. Select Save As… 
4. Click on Spreadsheet to display the available file formats. 
5. Select Microsoft Excel Workbook. 
6. Type a name and location in the Save As dialog box. 
7. Click on Save. 
 

COPY PDF IMAGE INTO OTHER APPLICATIONS 

To insert PDF content as an image into another application 
1. Open the PDF file which contains the content. 
2. Select the Edit menu. 
3. Choose Take a Snapshot. 
4. Click and drag the mouse pointer in a rectangle surrounding the area to be 

copied. 
5. Acrobat automatically copies the content to the Clipboard. 
6. Open the application where the content is to be placed. 
7. Select the Edit menu (or the Paste command on the Home tab in Office 

2007/2010). 
8. Choose Paste Special… 
9. Click on OK. 
 

INSERT PDF INTO OTHER APPLICATIONS 

To insert a PDF page into another application 
1. Open the application where the PDF content is to be placed. 
2. Select the Insert menu (or the Insert tab in Office 2007/2010 applications). 
3. Choose Object. 
4. Select the Create from File tab. 
5. Browse for and select the PDF file you wish to insert. 
6. Click Link to file if you want the object to automatically update when the 

original PDF file is changed. 
7. Click on OK. 
 
RETURN TO MAIN MENU



DOCUMENT PROCESSING

BOOKMARKS 

To navigate using Bookmarks 

1. Click on  to open the Bookmarks pane. 
2. Click on a bookmark to move to that location in the file. 

To expand the current Bookmark 

1. Click on  to open the Bookmarks pane. 
2. Click on a Bookmark. 

3. Click the  icon to expand the current Bookmark. 

4. OR, click on  to expand the current Bookmark. 

5. OR, click on the Options button  and choose Expand Current 
Bookmark. 

 
To set a new Destination for a Bookmark 
1. Click in the file at the new location for the Bookmark. 

2. Click on  to open the Bookmarks pane. 
3. Right-click on the Bookmark’s name. 
4. Choose Set Destination. 
5. Click Yes to confirm. 

To create a new Bookmark 

1. Click on  to open the Bookmarks pane. 
2. Highlight the area in the PDF file that will serve as the Destination for the new 

Bookmark. 

3. Click on . 
4. The new Bookmark will either be named Untitled or will contain the text that 

was selected. 
5. Edit the name, if necessary. 

To rename a Bookmark 

1. Click on  to open the Bookmarks pane. 
2. Right-click on the Bookmark’s name. 
3. Choose Rename. 
4. Type a new name for the Bookmark. 

To reorder Bookmarks 

1. Click on  to open the Bookmarks pane. 
2. Click and drag a bookmark name. 
3. The mouse pointer turns into a triangle followed by a dashed line while it is 

being dragged to a new location. 
4. Release the mouse when the indicator is in the desired location. 
 

WATERMARKS 

To access the Add Watermark dialog 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  drop-down. 
4. Select Add Watermark. 

To create a new text Watermark 
1. Open the Add Watermark dialog, as described above. 
2. Select the Text radio button. 
3. Type the desired text in the text entry box. 
4. Make selections in the Appearance and Position categories. 
5. Click on OK. 

To create an image Watermark 
1. Open the Add Watermark dialog, as described above. 
2. Select the File radio button. 
3. Click the Browse… button to select the file.   

Note:  only PDF, JPEG and BMP file formats may be used as Watermarks. 
4. Make selections in the Appearance and Position categories. 
5. Click on OK. 

To save settings 
1. Create and format a Watermark using one of the methods above. 
2. Click the Save Settings… button. 
3. Type a name for the Save Settings. 
4. Click on OK. 

To apply a saved Watermark on the active file 
1. Open the file on which to place the saved Watermark. 
2. Open the Add Watermark dialog, as described above. 
3. Click in the Saved Settings drop-down. 



4. Choose a name from the list. 
5. All saved properties are displayed. 
6. Click on OK to apply to the current document. 

To apply a saved Watermark on multiple documents 
1. Open the Add Watermark dialog, as described above. 
2. Click in the Saved Settings drop-down. 
3. Choose a name from the list. 
4. All saved properties are displayed. 
5. Click on Apply to Multiple. 

6. Select files by clicking on . 
7. Browse and select files. 
8. Click on OK. 
9. Make selections from the Output Options dialog and click on OK. 

To specify page ranges for a Watermark 
1. Apply a Watermark, using one of the methods above. 
2. Click the Page Range Options… link. 
3. Specify the page range for the Watermark placement. 
4. Click on OK. 
 

FIND AND SEARCH 

To locate text using Find 
1. Click on the Edit menu. 
2. Select Find (or, press Ctrl + F). 

3. Type the text in the  box which opens at the top of the 
document window. 

4. Press Enter or click on  to jump to the first instance of the text. 

5. Press  to find the previous instance of the text. 

6. Press  to find the next instance of the text. 

To close the Find dialog box 

1. Click the  in the right-hand margin of the Find dialog box. 

To locate text using Search 

1. Click the  next to the Find box. 
2. Select Open Full Acrobat Search… 
3. Indicate the word or phrase to search for. 
4. Select the location and other specific search criteria. 
5. Click on Search. 
6. The Results pane displays all instances of the Search term. 
7. Click on an entry in the Results pane to jump directly to that location. 

SAVE SEARCH 

To save a Search 
1. Locate all instances of the text using the Search feature described above. 

2. Select the Save icon  located next to the New Search button. 
3. Choose to Save Results as PDF or Save Results as CSV. 
4. Indicate a file name and location and click on Save. 
5. The search results are saved for future reference. 

To perform a New Search 
1. After using the Search feature as described above, click the New Search 

button. 
2. The Results pane disappears and the original Search dialog is displayed. 
3. Indicate the word or phrase to search for. 
4. Select the location and other specific search criteria. 
5. Click on Search. 
 

HEADER AND FOOTER 

To add a Header and Footer 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Select Add Header & Footer… 
5. Click the Page Number and Date Format… link to define the numbering or 

date style(s). 
6. Place the cursor in one of the Header or Footer locations:  Left, Right or Center. 
7. Click the Insert Page Number button to include automatic page numbering. 
8. Click the Insert Date button to include a date stamp. 
9. Place the cursor in any of the Header or Footer locations and type or paste 

custom text.  Multiple lines of text entry may be entered in the placeholders. 
10. Click on OK. 
11. Examine the results in the Preview area. 
12. If desired, change the Font or Margins; the preview automatically updates. 
13. Click on OK to apply the settings to the current document, or click on Apply to 

Multiple to select additional documents for insertion of the selected Header 
and Footer settings. 

To add a Header and Footer to a range of pages 
1. Follow steps 1-9, above. 
2. Click the Page Range Options… link. 
3. Indicate the page range for the current settings. 
4. Click on OK. 

To customize the Header and Footer options 
1. The Preview window at the bottom of the Add Header and Footer dialog 

displays the current settings for headers and footers. 



2. Margins appear as dashed lines. 
3. Change the margins, measured in inches from the edge of the paper, by 

clicking in the Top:, Bottom:, Left: or Right: dialog box and typing a new 
measurement; or, click the scroll buttons to adjust the margins. 

4. Change the font and font size for the Header and Footer by selecting from the 
drop-downs. 

5. Click on to underline the Header or Footer information.  Click again to 
toggle the underlining off. 

6. Click on  to open the font color box and apply a different font color. 
7. Click the Appearance Options link. 
8. Place a checkmark to activate either or both options: 

Shrink document to avoid overwriting the document’s text and graphics 
– reduces the original document’s size (including existing headers and footers) 
to avoid placing the Header or Footer on top of existing content. 

Keep position and size of header/footer text constant when printing on 
different page sizes – the Header or Footer will be placed in the same 
location regardless of the original document’s layout or paper size. 

9. Click on OK. 

To delete all Headers and Footers 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Select Remove… 
5. Click on Yes to permanently remove the Header and Footer information. 
 

BATES NUMBERING 

To select files 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Select Add Bates Numbering… 

5. Click on  to display the Add Files menu. 
6. Choose Add Files to select individual files of compatible format (files do NOT 

need to be in PDF format to add them to the list). 
7. Browse to the location of the desired content. 
8. Click the Add Files of Type drop-down to select specific file formats. 
9. Select the file or press Ctrl + Click to select multiple files and click Add Files. 
10. Choose Add Folders to select all of the contents of specific folder.  Note, only 

files that are in a compatible file format will be converted using this method.   
11. Highlight the files to which Bates Numbering should be applied and click Add. 
12. Bates Numbering will be applied to the files in order of appearance in the Bates 

Numbering pane. 

13. Click on a file name. 

14. Select  or  to reorder the selected file(s). 

15. Select  to delete the file(s) from the list. 
16. Click OK. 

To customize the Bates Numbering options 
1. The Preview window at the bottom of the Add Header and Footer dialog 

displays the current settings for headers and footers. 
2. Margins appear as dashed lines. 
3. Change the margins, measured in inches from the edge of the paper, by 

clicking in the Top:, Bottom:, Left: or Right: dialog box and typing a new 
measurement; or, click the scroll buttons to adjust the margins. 

4. Change the font and font size for the Bates Numbering by selecting from the 
drop-downs. 

5. Click on to underline the Bates Numbering information.  Click again to 
toggle the underlining off. 

6. Click on  to open the font color box and apply a different font color. 
7. Click the Appearance Options link. 
8. Place a checkmark to activate either or both options: 

Shrink document to avoid overwriting the document’s text and graphics 
– reduces the original document’s size (including existing headers and footers) 
to avoid placing the Bates Numbering on top of existing content. 

Keep position and size of header/footer text constant when printing on 
different page sizes – the Bates Numbering will be placed in the same 
location regardless of the original document’s layout or paper size. 

9. Click on OK. 

To insert Bates Numbering 
1. Place the cursor in one of the Header or Footer locations:  Left, Right or Center. 
2. Click Insert Bates Number… 
3. Insert the Number of Digits for the Bates Number (the value must be between 

3 and 15). 
4. Change the Start Number, if necessary. 
5. Insert a Prefix or Suffix, if desired. 
6. Click on OK. 
7. Click on OK again to apply the numbering to all selected documents. 
8. An advisory message displays the number of pages to which the automatic 

headers and/or footers have been applied.   
9. Click OK again. 

To remove Bates Numbering from an open document 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Choose . 
4. Select Remove… 
5. Click on OK. 



To remove Bates Numbering from a set of documents 
1. Close any open PDF documents. 

2. Click on the  task pane. 

3. Click on  to expand the panel. 

4. Choose . 
5. Select Remove… 

6. Click on  to display the Add Files menu. 
7. Choose Add Files to select individual files from which you want to remove 

Bates Numbering or other automatically applied Headers or Footers. 
8. Click OK. 
9. A results message displays. 
10. Click on OK again. 
 

MULTIMEDIA 

To add multimedia to a PDF document 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 

4. Select the Video , Sound , SWF , or 3D  tool. 
5. Drag a rectangle or double-click on the area where you want the multimedia 

object to appear. 
6. Type the file name or click on Browse… to insert a file; or, insert a URL that 

refers to a video file or streaming media. 
7. The following are the most common file types that are directly compatible with 

Acrobat X:  FLV, FV4, mp3, and SWF.  Other file formats may need to be 
converted before being placed into a PDF file. 

8. Three types of URL addresses may be inserted:  RMTP, HTTP, and HTTPS. 

To customize the multimedia options 
1. Click the Show Advanced Options checkbox when inserting the file name. 
2. Or, right-click on the multimedia object and choose Properties. 
3. Make selections from the options found in the Activation Settings or 

Appearance groups on the Launch Settings tab. 

To delete a multimedia object 
1. Right-click the object to select it.  A solid border appears. 
2. Press the Delete key on the keyboard. 
 
RETURN TO MAIN MENU



COLLABORATION

COMPARE DOCUMENTS 

To compare two PDF documents 
1. Select the View menu. 
2. Choose Compare Documents… 
3. Specify the two documents to be compared (Compare (older document) and 

To (newer document)). 
4. If necessary, indicate the page range(s) for each document. 
5. Indicate the Document Description that best describes the types of 

documents you are comparing. 
6. Click OK. 
 

REVIEW COMPARISONS 

To display the Compare results 
1. After running the comparison, a results document appears with the Compare 

panel open.  The displayed document contains the name of the NEW document 
with a prefix of [Compare New]. 

2. The first page of the NEW document contains a Summary of the comparison 
results. 

3. A Color Legend appears in both the NEW and OLD documents to provide 
information about the annotations. 

4. If the Color Legend does not appear, click on the Options  drop-down in 
the Compare panel and choose Show Color Legend. 

5. Click on  to close the Color Legend; or, select Hide Color Legend from 

the Options  drop-down. 

To hide or show annotations 

1. To hide the annotations that display changes, click  or choose Hide 

Results from the Options  drop-down. 

2. To show the annotations that display changes, click  or choose 

Show Results from the Options  drop-down. 

3. Toggle between  and  to indicate which elements 
should be displayed (Text, Images, Headers/Footers, etc.) or to display 
thumbnails of the two files. 

To show each file in its own window 

1. Select the Options  drop-down. 
2. Choose Show Documents Tiled or Show Documents Side by side. 
3. Synchronize the two documents by choosing Synchronize Pages.  As you 

navigate through one of the files, the other will display the same area in the 
compared file. 

To work with thumbnails 
1. Click on a page thumbnail to navigate directly to that page. 
2. Change the size of thumbnails by choosing Thumbnail size from the Options 

 drop-down and choose Small Thumbnails, Medium Thumbnails or 
Large Thumbnails.  Medium Thumbnails are displayed by default. 

3. By default, the NEW document thumbnails are displayed in the Compare panel.  
Drag the splitter bar at the bottom of the panel up to display the thumbnails of 
the OLD document. 

4. Click a thumbnail from the OLD document to open it in a new window. 
5. The comparison is not automatically saved.  Before closing, save or print a copy 

if needed. 
 

COMMENTS 

To add comments to a PDF file 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click on  to activate the Add sticky note tool (or, press Ctrl + 6). 

4. The mouse pointer turns into the Sticky Note tool.  Click the pointer at the 
location where you want to place the Sticky Note. 

5. Type the comment. 
6. Minimize the Sticky Note pop-up by clicking on the  in the upper-right corner 

of the message. 

To delete comments from a PDF file 

1. Click once on the comment indicator  to select it. 
2. Press the Delete key. 
 



HIGHLIGHT TOOL 

To add highlighting 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  tool. 
4. Drag the mouse pointer over the area to highlight. 
5. Double-click on the highlighted text to insert comments into the pop-up. 

To delete highlighting 
1. Double-click the highlighted area to open the pop-up. 
2. Click on the Options drop-down. 
3. Select Delete. 
4. Or, right-click on the highlighted area and select Delete. 
 

ATTACH FILE 

To attach a file as an annotation 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  tool. 

4. The mouse pointer turns into the Attach File tool.  Click the pointer at the 
location where you want to reference the attached file. 

5. Browse to the location of the file and select it. 

To edit the appearance of the attached file indicator 
1. Attach a file, as described above. 
2. After selecting the file, choose one of the icons from the Appearance tab of the 

File Attachment Properties dialog box.  The choices are: 

 

3. Click on OK. 

To see information about an attached file 
1. Hover the mouse pointer over the attached file icon. 
2. The Author and File Name appear in the information box. 

To open an attached file 
1. Double-click the attached file icon. 
2. The attachment opens in its native format. 

To move the attached file icon 
1. Single-click on the icon to select it. 
2. Drag the icon to the desired location and release. 

To delete an attached file 
1. Click once on the attached file icon. 
2. Press Delete. 
3. Or, right-click on the icon and choose Delete. 
 

AUDIO COMMENTS 

To record an audio comment 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  tool. 

4. Click the Record  button on the Sound Recorder dialog and speak into a 
connected microphone.  Note:  8 seconds of recording time is available. 

To insert an audio comment from a file 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  tool. 
4. Click the Browse… button to locate the audio file. 
5. Click on OK. 

To edit the appearance of the audio comment indicator 
1. Insert an audio comment, using one of the methods above. 
2. After selecting a file (or recording audio), choose one of the icons from the 

Appearance tab of the Sound Attachment Properties dialog box.  The choices 
are: 

 

3. Click on OK. 
 



STAMPS 

To add a stamp annotation 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Click the  tool to display a menu of options. 
4. Select a category or displayed stamp. 
5. Click on the stamp and complete the information requested in the dialog box, if 

any. 
6. Click where you want the stamp to appear on the page. 

To delete a stamp 
1. Click once on the stamp icon. 
2. Press Delete. 
3. Or, right-click on the stamp and choose Delete. 
 

TEXT EDITS 

To activate the text edit tools 

1. Click on the  task pane. 

2. Click on  to expand the panel. 
3. Choose one of the following tools: 

 
click at a location and type new text which will be placed in 
a comment box (or, use the Insert key) 

 
click and drag across text to display a strikethrough effect 
and open a comment box for new text (or, use the Insert 
key) 

 
click and drag across text to display a strikethough effect 
without opening a comment box (or, use the Delete key) 

 
click and drag across text to apply underlining 

 
Click and drag across text to apply highlighting and open a 
comment box for the placement of notes related to the 
highlighted text 

To deselect an annotation tool 
1. After selecting one of the annotation tools, it may remain active until another 

tool is selected. 

2. Turn off annotation tools by clicking the selection tool  on the toolbar. 

DRAWING MARKUPS 

To add a Drawing Markup  

1. Click on the  task pane. 

2. Click on  to expand the panel. 
3. Select the type of markup you wish to apply. 

 

 

The Line tool, the Arrow tool, the Oval tool, and the Rectangle 
tool let you create simple shapes. 

Tip:  Hold the Shift key when using the Rectangle tool to 
create a Square.  Hold the Shift key when using the Oval tool 
to create a Circle. 

 

The Cloud tool and Polygon tool create closed shapes with 
multiple segments. 

 
The Polygon Line tool creates open shares with multiple 
segments. 

 

The Pencil tool creates free-form drawings and the Eraser tool 
removes the pencil markups. 

4. Draw in the PDF by clicking to create the start point and dragging to end the 
end point for simple shapes.   

5. For multiple segment drawings, click to create the start point move the pointer 
and click to create each segment. 

6. For free-form drawings, drag where you want to begin drawing and release the 
mouse button.  Move the pointer to a new location and continue drawing. 

To add a Text Box 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Select the Add Text Box  tool. 
4. Click and drag in the PDF to place the text box. 
5. Click inside the text box and type the text. 

To add a Text Callout 

1. Click on the  task pane. 

2. Click on  to expand the panel. 

3. Select the Add Text Box Click on the  task pane. 

4. Click on  to expand the panel. 

5. Select the Add Text Callout  tool. 



6. Click once in the PDF to place the starting point for the arrow of the text callout 
box. 

7. Position the mouse pointer at the location where the callout box should be 
placed and click again. 

8. Click inside the text box and type the text. 

To change Text Box or Callout properties 
1. Right-click on an inserted Text Box or Text Callout. 
2. Choose Properties. 
3. On the Appearance tab, change the Line Thickness, Style, Fill Color, Border 

Color and/or Opacity, as desired. 
4. Place a checkmark in Make Properties Default if desired. 
5. Click OK. 

To delete a Drawing Markup 
1. Click once on the markup. 
2. Press Delete; or, right-click and choose Delete from the menu. 
 

INITIATE SHARED REVIEW 

To create a PDF and invite collaboration from other applications 
1. Open the file in the native application. 
2. Select the Adobe PDF menu (Office 2003) or Acrobat tab (Office 2007/2010). 

3. Choose  (Office 2003) or 

 (Office 2007/2010). 
4. The Send for Shared Review wizard begins. 
5. Indicate how you want to collect comments from your reviewers: 

Automatically download & track comments with Acrobat.com -- this 
method will utilize the free shared server location provided by Adobe to licensed 
users. 

Automatically collect comments on my own internal server-- this method 
requires a shared space, such as a SharePoint server or network location, 
where you can receive and collect reviews. 

6. Complete the steps in the wizard to send the invitation to reviewers. 
7. When using Acrobat.com, note the choices in Access Level: 

Open access: -- this option provides access to anyone who knows the URL. 

Limited access: -- this option provides access only to those individuals who 
receive the email invitation. 

8. An e-mail message with the PDF file as an attachment will be handed to your 
default mail server. 

To send a PDF file and invite collaboration via shared review 
1. Open the PDF file in Acrobat. 

2. Open the  panel. 
3. Select Send for Shared Review. 
4. Follow steps 4-8 above. 

To send a PDF file and invite collaboration via email 
1. Open the PDF file in Acrobat. 

2. Open the  panel. 
3. Select Send for Email Review. 
4. The Initiating Email-Based Review wizard launches. 
5. Specify the file to be sent.  By default, the open file name is inserted into the 

entry box. 
6. Click Next > to continue through the wizard to send the invitation to reviewers. 
7. Customize the Invitation message, if desired. 

8. Click on . 
9. An e-mail message with the PDF file as an attachment will be handed to your 

default mail server. 
 

PARTICIPATE IN SHARED REVIEW 

To add comments and markup to a shared review 
1. Review the instructions that were automatically included in the e-mail message. 
2. Click on the document link to Download the file. 
3. Open the file in Acrobat (Reader or above). 

4. Click on  or  to access the review tools 
as described earlier in this section (or use the tools on the Review toolbar, if 
using Acrobat 9 Reader or earlier to participate in the review). 

5. Insert comments or other annotations. 

6. Click the  button to post your comments to the server. 

To add comments and markup to an email review 
1. Review the instructions that were automatically included in the e-mail message. 
2. If the Adobe Acrobat Reader is not loaded on the computer, download it using 

the link provided in the e-mail message. 
3. Open the file in Acrobat (Reader or above). 

4. Click on  or  to access the review tools 
as described earlier in this section (or use the tools on the Review toolbar, if 
using Acrobat 9 to participate in the review).. 

5. Insert comments or other annotations. 

6. Click the  button to send the annotated file back to the 
originator as an email attachment. 

 



TRACK SHARED REVIEWS 

To check for new comments in a shared review 
1. The originator of the review may check for new comments by clicking on the 

 button in the shared file. 
2. If new comments have been added, an advisory message appears. 
3. Click on the link to accept all comments and include them in the shared file. 

To use the review tracker 

1. Open the  panel. 
2. Select Track Reviews… 
3. Select the name of a review from the list at the left. 
4. Use the links in the main panel to view comments or add reviewers. 
 

SHOW COMMENTS LIST 

To display all comments and markup in a list format 

1. Open the  panel. 

2. Click on  to sort the Comments by Type, Page, Author or other criteria. 

3. Click on  to filter the Comments by Type, Reviewer, Status or other 
criteria. 

4. Click the Options button  to display a menu of additional options for 
working with the Comments. 

 

MANAGE AND MERGE COMMENTS 

To summarize all comments 
1. If the Comments List panel is not already open, click on Show Comments 

List. 

2. Click the Options button . 
3. Select Create Comment Summary. 
4. Choose a layout. 

5. Click on . 

To add a checkmark to a comment 
1. If the Comments List panel is not already open, click on Show Comments 

List. 
2. Click on a comment in the Comments List. 
3. Click the box next to the comment. 
4. Comments can be sorted or filtered based on added checkmarks. 

To change the status of comments 
1. Right-click on a comment in the Comments List. 
2. Click on Set Status in the Comments List toolbar. 
3. Choose Migration or Review. 
4. Set the status for the comment. 
 

EXPORT COMMENTS TO WORD 

To export PDF comments to Word 
1. The original document must have been created in Word. 

2. Click the Options button . 
3. Select Export to Word… 
4. Browse to Choose the Files. 
5. Select the Comment Types to import. 
6. Click Continue. 
7. The file opens in Word with the comments indicated with Word’s Reviewing 

tools. 
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DOCUMENT SECURITY

REMOVE HIDDEN INFORMATION 

To check the active file for hidden content 

1. Click on the  task pane. 

2. Expand the  panel. 
3. Choose Remove Hidden Information… 
4. The Remove Hidden Information pane displays a Status of the process. 
5. Checkmarks are placed next to each type of item which appears in the file. 
6. Click on to expand a category for more information. 
7. Uncheck any items which should not be removed. 

8. Click on  to remove all checked items. 
9. Click on OK. 

10. Press  to save the file without the hidden content.  (Note, you will be 
prompted to enter a new file name, if desired.)  

11. Click on  to close the Remove Hidden Information pane. 
 

SANITIZE DOCUMENT 

To sanitize the active file 

1. Click on the  task pane. 

2. Expand the  panel. 
3. Choose Sanitize Document. 
4. A full list of all items that will automatically be removed is display. 
5. Click on OK. 
6. All listed items are automatically removed from the file, without offering the 

user the option to deselect any of the items. 
7. Save the file, using a new name if desired. 
 

EXAMINE ALL FILES 

To automatically examine files when closing 
1. Select the Edit menu. 
2. Choose Preferences. 
3. Select Documents in the Categories: pane. 
4. Place a checkmark next to Remove Hidden Information when closing 

document. 
5. Click on OK. 

6. Each time a document is closed, the Remove Hidden Information dialog is 
launched.  Follow the steps outlined in “Remove Hidden Information,” above. 

To automatically examine files when sending by email 
1. Select the Edit menu. 
2. Choose Preferences. 
3. Select Documents in the Categories: pane. 
4. Place a checkmark next to Remove Hidden Information when sending 

document by email. 
5. Click on OK. 
6. Each time a document is attached to an email from within Acrobat, the Remove 

Hidden Information dialog is launched.  Follow the steps outlined in “Remove 
Hidden Information,” above. 

 

REDACTION 

Redacting content permanently removes it from the file.  It cannot be discovered or 
recovered after the file is saved.  If a copy of the original content is needed, be sure 
to save the redacted version with a new file name. 

To display the Redaction tools 

1. Click on the  task pane. 

2. Expand the  panel. 
 

REDACTION PROPERTIES 

To change the redaction defaults 

1. Click on . 

2. Click on  to select a different Redacted Area Fill Color. 
3. Place a checkmark next to Use Overlay Text to replace the redacted content 

with text instead of a solid color box. 
4. Select a Font and Font Size from the Overlay Text area. 
5. Place a checkmark next to Auto-Size text to fit redaction region to override 

the font size. 
6. Click on the Font Color button to change the color of the Overlay Text. 
7. Place a checkmark next to Repeat Overlay Text if you want the text to be 

repeated as many times as needed to cover the redaction region.  Leave it 
unchecked if you want the Overlay Text referenced only once; the default fill 
color will cover the redacted area. 

8. Click one of the Text Alignment buttons to control the layout of the Overlay 
Text. 



9. Click the Custom Text radio button and type the custom text in the box. 
10. If the redaction is subject to a specific provision of the Freedom of Information 

Act or the Privacy Act, click the Redaction Code radio button. 
11. Choose the appropriate Code Set. 
12. Select a Code Entry. 
13. Click Edit Codes to add or revise the Code Sets. 
14. Make changes and click on OK. 
15. Click OK to close the Redaction Tool Properties. 
 

MARK FOR REDACTION 

To mark areas for redaction 

1. Click on  to activate the tool. 
2. Click and drag the mouse over the area to be redacted. 
3. Release the mouse. 
4. If desired, double-click on the marked area and type the reason for the 

redaction in the Comments & Markup pop-up box. 

5. Close the pop-up by clicking on  in the upper-right corner. 

To select a word for redaction 

1. Click on  to activate the tool. 
2. Double-click a word to select it. 

To select a rectangle for redaction 

1. Click on  to activate the tool. 
2. Hold down the Ctrl key while dragging the mouse to select a rectangle. 

Redact across pages 

1. Click on . 
2. Use one of the methods above for indicating a redaction area. 
3. Right-click on the redaction mark. 
4. Select Repeat mark across pages. 
5. Select a page range. 
6. Click on OK. 
7. The redaction area will be repeated on the selected pages. 
 

SEARCH AND REMOVE TEXT 

To automatically mark specific text for redaction 
1. To use the Search and Remove Text feature, the text must be recognizable by 

Acrobat, such as in an editable PDF. 

2. Click on . 
3. Click OK after reading the advisory message. 

4. Indicate whether to search In the current document or choose All PDF 
Documents in, and indicate the location for the search. 

5. Select Single word or phrase and type in the “What word or phrase would 
you like to search for?” box. 

6. Click on Search and Redact. 
7. Each occurrence of the search term is listed in the Results pane. 
8. Click on Check All or place a checkmark next to individual instances of the 

search term to mark them for redaction. 
9. Click on Mark Checked Results for Redaction. 
10. Apply the redactions, as above. 

To automatically search for text patterns 
1. To use the Search and Remove Text feature, the text must be recognizable by 

Acrobat, such as in an editable PDF. 

2. Click on . 
3. Click OK after reading the advisory message. 
4. Select Patterns. 
5. Click in the Select your pattern drop-down. 
6. Choose from the pre-defined search patterns. 
7. Click on Search and Redact. 
8. Each occurrence of the search term is listed in the Results pane. 
9. Click on Check All or place a checkmark next to individual instances of the 

search term to mark them for redaction. 
10. Click on Mark Checked Results for Redaction. 
11. Apply the redactions, as above. 
 

REDACT ENTIRE PAGE(S) 

To mark entire page(s) for redaction 

1. Click on . 
2. Select the page(s) to redact. 
3. Click on OK. 
 

APPLY REDACTIONS 

To apply redactions 

1. Click on . 
2. An advisory message appears.  Click on OK. 
3. After applying the redactions, Acrobat offers to find and remove hidden 

information in the document.  Click Yes to perform the scan or click No to skip 
it. 

4. If the scan is performed, follow the steps in “Remove Hidden Information,” 
above. 

 



DOCUMENT PROTECTION 

To encrypt a PDF document with a password 
1. Open the PDF file in Acrobat. 

2. Click on the  task pane. 

3. Expand the  panel. 
4. Click on the Encrypt drop-down. 
5. Select Encrypt with Password. 
6. Click on Yes to continue. 
7. Select the Compatibility version, which determines the Encryption Level. 
8. Select which Document Components to Encrypt. 
9. Select the type of Password to require:  to open the document or to restrict 

editing and printing of the document. 
10. Type the password. 
11. The strength meter displays to the right of the password. 
12. Click on OK. 
13. Confirm the password. 
14. Click on OK. 
15. The advisory message indicates that the security settings will not be applied 

until you close the file. 
16. Click on OK. 

To remove or change password protection 
1. Enter the password when prompted. 

2. Click on the  task pane. 

3. Expand the  panel. 
4. Click on the Encrypt drop-down. 
5. Select Remove or Manage to change password options. 
 

DIGITAL SIGNATURE 

To create a digital ID 
1. If you do not already have a digital ID, create a self-signed digital ID in Acrobat 

by clicking on the  task pane. 

2. Expand the  panel. 
3. Click on the More Sign & Certify drop-down. 
4. Choose Security Settings. 
5. Select Digital IDs from the menu on the left. 

6. Click the  button. 
7. Select A new digital ID I want to create now. 
8. Select Next >. 
9. Fill in the personal information for your digital ID and continue through the 

wizard. 
10. Insert and confirm your password and click Finish. 

To digitally sign a document 
1. Carefully review the document in Preview Document mode to see all dynamic 

content that may be contained in the file. 
Tip:  To use Preview Document mode, open the Preferences dialog and select 
Security on the left; then, select View documents in preview document 
mode when signing. 

2. Check each page of a document for signature fields.  You may need to sign a 
document in more than one place. 

3. Click the signature field, if there is one. 

4. Or, click on the  task pane. 

5. Expand the  panel. 
6. Select Sign Document. 
7. Draw a signature field on the page. 
8. Make any necessary changes in the Sign Document dialog box. 
9. Enter the password for the digital signature. 
10. Click on Sign. 
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FORMS

CREATE FORM 

To create a form from an existing electronic document 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select Use an existing file. 
5. Click on Next >. 
6. Either select Use the current document or Import a file from file system.  

If importing a file, click on Browse… to locate the existing document. 
7. Click in the Files of type: drop-down and choose the file format of the existing 

document if it is not displayed. 
8. Highlight the document and click on Open. 
9. Click on Next >. 
10. A copy of the file will be converted to PDF, if it is currently in another format. 
11. Click OK to close the Form Editing Mode message. 

12. Click on  to name and save the form. 

To create a form from a scanned document 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select Scan a paper form. 
5. Click on Next >. 
6. Choose a Scanner and Scan Format. 
7. Continue through the Wizard to scan and save the paper document. 
 

EDIT FORM 

After creating a form, the  task pane is displayed, along with a variety of 
form editing tools on the toolbar. 

To add guidelines 
1. Display the Ruler. 
2. If the Ruler is not currently displayed, select the View menu, then choose 

Show/Hide and Rulers & Grids, and select Rulers. 

3. Drag down from the horizontal ruler to create a horizontal guide, or drag to the 
right of the vertical ruler to create a vertical guide. 

4. Or, double-click a location on the horizontal ruler to create a vertical guide, or 
double-click a location on the vertical ruler to create a horizontal guide. 

To move a guideline 
1. Click the guide to select it and drag it to the new position. 

To delete guidelines 
1. Click the guide and press Delete. 
2. To remove all guides, right-click in the ruler and choose Clear Guides on Page 

or Clear All Guides. 

To display the grid 
1. Select the View menu, then choose Show/Hide and Rulers & Grids. 
2. Select Grid. 

To add a form field 

1. Expand the  panel. 

2. Click on the  drop-down. 
3. Select the type of field you want to add. 
4. Or, choose a form field from the toolbar. 
5. Place the selected field type to the desired position. 
6. Type the Field Name. 
7. Click the All Properties link to change the appearance or other properties of 

this object. 
8. Drag a corner of the text box to resize or reposition. 

To set tab order 

1. Click on  in the  task pane. 
2. Choose one of the pre-defined sort orders. 
3. Or, select Order tabs manually. 
4. Click a field in the list and drag and drop it into the desired order. 

To make a field required 
1. Double-click an object that you want to make a required field. 
2. Select the General tab. 
3. Place a checkmark in the Required box. 



To test a form 

1. Click on . 
2. You can now fill in the form as the user would to see if you need to make any 

changes. 

3. Return to form editing by clicking on . 
4. Save. 
 

DISTRIBUTE FORM 

To distribute a form 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. The Send for Shared Review wizard begins. 
5. Indicate how you want to collect comments from your reviewers: 

Automatically download & organize responses with Acrobat.com -- this 
method will utilize the free shared server location provided by Adobe to licensed 
users.  Recipients of the file do not need an Acrobat.com account to participate 
in the review. 

Manually collect responses in my email inbox – this method allows you to 
send a form as an attachment using Acrobat or your mail client.  Recipients can 
use Acrobat or Reader to fill in the form.  Acrobat copies each response into a 
master response file as they are returned. 

Automatically collect comments on my own internal server -- this 
method requires a shared space, such as a SharePoint server or network 
location, where you can receive and collect reviews. 

6. Complete the steps in the wizard to send the invitation to reviewers. 
7. When using Acrobat.com, note the choices in Access Level: 

Open access: -- this option provides access to anyone who knows the URL . 

Limited access: -- this option provides access only to those individuals who 
receive the email invitation. 

8. An e-mail message with the PDF file as an attachment will be handed to your 
default mail server. 

9. Acrobat.com tracks the responses entered into the form by all recipients. 
 

ADOBE FORMS CENTRAL 

To create an online form using Adobe FormsCentral  

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select the Create or edit a form using the online application radio button. 
5. Click on Next >. 
6. Click on one of the displayed samples or select Launch. 
7. The default internet browser is launched (an active connection is required). 
8. Create or sign in to your Acrobat.com account. 
9. Select Create a New Blank Form or Start with a Template. 
10. Customize the selected form using the tools provided. 
11. All changes are stored on FormsCentral. 
12. Use the tools found on the Design, Test, Distribute, View Responses, and 

Upgrade tabs to build, test and distribute the form. 
13. The FormsCentral toolbar contains File, Edit, Insert, and Help menus. 
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ACTION WIZARD

Acrobat X Pro ships with several simple predefined Actions that can be used to 
streamline the workflow.  An Action is a collection of steps:  some that Acrobat 
performs automatically and others than it prompts the user to complete. 

RUN AN ACTION 

To run an Action  

1. Click on the  task pane. 

2. Expand the  panel. 
3. Select one of the items in the Actions list. 
4. The dialog box displays a summary of the action. 
5. Click Don’t show again for this action if you do not wish to see the summary 

the next time the action is selected. 
6. Click on Next. 
7. Depending on the nature of the action, a series of dialog boxes may be 

presented. 
8. As prompted, select files or file locations, or other information needed to 

complete the action. 
9. A progress window displays the action status, task status, and instructions.  As 

steps are completed, click the status box to proceed to the next step. 
10. When the action is complete, click on Close. 
 

CREATE NEW ACTION 

To create a custom action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. In the Create New Action dialog box, select the input sources in the Start With 

menu. 
5. In the left task pane, expand the panels, and click a task to add it.  Multiple 

tasks may be added and they are run in the order in which they appear in the 
Steps area. 

6. Click the Options button  to configure task options. 
7. From the Save To menu, choose a destination to save the output file. 
8. Check Overwrite existing files to allow the actdion to overwrite existing files 

in the destination. 
9. Click on Save. 
10. In the Save Action dialog box, enter a name and description and click on Save. 

To display messages in custom action 
1. Create an action, using the steps above. 
2. After any step that requires a message, click on Add Instruction Step to 

insert instructions that will appear when the task is running.  This helps to 
communicate to users what they need to do next. 

 

COPY ACTION 

To copy an action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 
5. Click on Copy. 
6. Review the source and destination options, tasks, and settings and modify them 

if necessary. 
7. Click on Save. 
8. In the Save Action dialog box, enter a name and a description. 
 

EDIT ACTION 

Note:  Predefined actions cannot be edited.  Instead, copy the action, as described 
above, and edit the new copy of the default action. 

To edit an action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 
5. To add tasks, expand the panels and click a task. 
6. Click on Save. 
7. In the Save Action dialog box, enter a name and a description. 
 

RENAME ACTION 

Note:  Predefined actions cannot be renamed.  Instead, copy the action, as 
described above, and insert a new name for the default action. 



To rename a custom action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 
5. Click on Rename. 
6. In the Save Action dialog box, enter a name and a description. 
 

SHARE ACTION 

To export an action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 
5. Click on Export. 
6. In the Save As dialog box, specify the name and location of the file.  Action files 

have a .sequ extension. 

To import an action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 
5. Click on Import. 
6. In the Open dialog box, specify the name and location of the file.  Action files 

have a .sequ extension. 
7. Click on Open. 
8. If an action by the same name already exists, an alert appears.  Click Replace 

to overwrite the existing file. 
 

DELETE ACTION 

Note:  Predefined actions cannot be deleted without administrator rights.   

To delete a custom action 

1. Click on the  task pane. 

2. Expand the  panel. 

3. Choose . 
4. Select an action from the list. 

5. Click on Delete. 
6. Click on Delete to confirm. 
7. The action’s name is removed from the list. 
8. Click on Close. 
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CREATING HYPERLINKS IN PDF DOCUMENTS

You must have Adobe Professional to create Hyperlinks.

Open your PDF document in Adobe.  

From “Tools”, click on “Advanced Editing”, then click on the “Link Tool”.

Now, locate the word or sentence you want to have the hyperlink attached to.  Click just above
and to the left and start drawing a box around the word or sentence you want to be the link.

 



Change the color to what color you want the box around your link to be.  

Click on “Open a file” if you are linking to a file (document within the CD).

Click on [Next].



Now, find the adobe file you want to be opened when the link is selected.  (These should be
already loaded on your disc and selected from there.)

Click on [Select]



Always select “New Window” at this point.  Then, click [OK].

When you are done adding links, [Save] your document.  Close it out and then reopen it to see if
the links are working correctly.

When the link opens up, it will open in a new window.  When you are done viewing the link, just
close the window and you will return to the original document.
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